PM10 animiert

Probleme mit Internet-Exporer (IE9 und älter)

Je nach Systemeinstellungen können mit älteren Internet Explorer Versionen Probleme bei der Darstellung der animierten Karten auftreten. Die Seite funktioniert mit dem IE10 und der aktuellen Firefox-Version ohne Einschränkung.